Blade技术社区
  • 交流
  • 专栏
  • 商业授权
  • 技术专家
  • 登入
  • 注册
  • 首页
  • 商业授权
  • 话题
  • 动态
  • 专家
  • 公告
 发表新帖
发表新帖
全站动态
admin admin回答了该问题
多租户模式下,我们希望C端用户可以让租户共享,而不是归属到某一租户,有什么思路吗?

2 个回复 2关注 3019 次浏览 2021-03-31 01:07

admin admin回答了该问题
Saber更新部署有缓存

1 个回复 1关注 1478 次浏览 2021-03-31 01:03

admin admin回答了该问题
BLADEX 2.8.0 业务需求验证用户名密码及权限 望提供个解决思路

1 个回复 1关注 1620 次浏览 2021-03-31 01:03

admin admin回答了该问题
义务异常怎么自定义code码

1 个回复 1关注 1573 次浏览 2021-03-31 01:03

teleinfo teleinfo提出了问题
单元测试读取不到blade-system-dev.yaml配置文件

1 个回复 1关注 2015 次浏览 2021-03-30 20:31

张露 张露提出了问题
tenantId属性定义问题

1 个回复 1关注 1685 次浏览 2021-03-30 19:52

641835480 641835480提出了问题
自定义的xxl-job服务启动报错

1 个回复 1关注 1764 次浏览 2021-03-30 19:10

张露 张露提出了问题
saber省市区三级联动

1 个回复 1关注 1558 次浏览 2021-03-30 18:41

teleinfo teleinfo回答了该问题
saber开发手册---云看里的感觉亏了

2 个回复 1关注 2716 次浏览 2021-03-30 18:23

导氮 导氮回答了该问题
采用postgresql运行bladex的流程设计器,流程配置界面无法显示

1 个回复 1关注 2655 次浏览 2021-03-30 17:31

kelchoi kelchoi提出了问题
如何配置blade-gateway转发websocket

1 个回复 1关注 2443 次浏览 2021-03-30 17:21

ishenry ishenry评论该回答
2.8.0,blade-auth本地运行,启动报错:

1 个回复 1关注 1881 次浏览 2021-03-30 16:46

ishenry ishenry提出了问题
SpringBlade无法启动

1 个回复 1关注 1574 次浏览 2021-03-30 16:26

3395733618 3395733618回答了该问题
blade-auth中新加端点的问题

1 个回复 1关注 2209 次浏览 2021-03-30 15:05

木@头人 木@头人提出了问题
主服务Mysql,子服务orcal

1 个回复 1关注 1260 次浏览 2021-03-30 14:20

首页 上一页 1869 1870 1871 1872 1873 1874 1875 1876 下一页 最后一页
专栏文章
BladeX 免费公开课正式发布 3
BladeX 4.0.0.RELEASE发布,全面升级Java17、Boot3、Cloud2023 0
BladeX4.0 新版本、新课程、新成员预告 4
[重要通知] BladeX 系统安全应用指南 2
BladeX授权登记-实名注册说明 5
新版本预告以及授权方面的说明 0
热议问题
blade-x 框架咋用的,还要部署一个PowerJob ? 1
请求接口提示未授权问题 1
定时任务配置 1
物联网平台视频中心的几个问题 1
用户登录以及验证的问题 1
单机版问题 2
界面缓存不好用 1
缓存 expire 设置 1
微前端集成咨询 1
物联网平台对视频监控支持如何 1
官方产品
BladeX 企业级开发平台 BladeX 可视化数据大屏
官方新品
BladeX 大模型开发平台 BladeX 物联网开发平台
layui

扫一扫访问 Blade技术社区 移动端

Blade技术社区 2026 © 上海布雷德科技有限公司 沪ICP备2023009528号-1 苏公网安备 32041102000998号

  • 首页
  • 问答
  • 文章
  • 提问
  • 专家
  • 我的